Templates and styles for MS Word documents
Usage tips
This document describes how to use the OCHA generic Word template. The template has been created to
facilitate document creation for OCHA staff and to improve consistency and quality.
http://ochanet.unocha.org/OS/HQ_Branches_Offices/CISB/OCHA_Templates/default.aspx

Font styles
Font styles (size, colour, boldness, etc.) are pre-defined in the template. They are available for all types of
text, including for use in tables, captions and headings. When you want to change from one style to another
(creating a large blue headline from regular body text, for example), you should do this by using pre-defined
styles. You should not manually change the font settings in the document. (Using pre-defined styles saves
time if changes are required later, as well as simplifies the layout process.) All pre-defined styles are listed in
the Styles task pane, and all styles begin with ocha_.
Word 2007 & 2010: To access a pre-defined style, click on the Home tab and open the Styles task pane by
clicking on the small icon on the bottom right of the Styles Dialog Box.

Once the Styles task pane opens, select the text in the document to which you wish to apply the style. Then
click the name of the style you wish to use from the Styles task pane. Word automatically applies this style
to the selected text.
Available styles:

ocha_content_heading
ocha_content_heading 2
ocha_content_text
Hyperlink
Bullet point
Bullet point
ocha_caption

ocha_blue
ocha_red
ocha_table_text
ocha_graph_title

Word 2003: To access a pre-defined style, follow this chain from the top menu: Format > Styles and
Formatting… Once the Styles task pane has opened, follow the same instructions as in Word 2010.
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Table styles
The template also includes pre-defined table styles so that tables will look professional across all OCHA
products. To access these styles, you can create a simple table in your Word document without changing
any formatting. When you’re done, you then apply your chosen table style, and Word will automatically
generate a table with the same information in the requested style.
Word 2007 & 2010: To apply a table style:
Select the table that you want to format.
Click a table style from the gallery of table styles on the Design tab, on the Table Tools tab.

Within an individual table cell, you can use styles and direct formatting to format the cell’s content (for
example, putting information in some cells in bold or a different colour). Formatting applied this way overrides
the formatting that comes from the table style in the selected cell(s). Use “ocha_table_text” in the Styles task
pane.
Word 2003: From the top menu, follow Format > Styles and Formatting… , and scroll down to the table
styles marked ocha_table_ (see examples below).

Available table styles:
Use this simple table for data. Align the numbers column to the right (“right justify”) to facilitate comparison
across cells. If you want to emphasize certain data, use ocha_red from the Styles or highlight the cell with
grey background.
ocha_table_simple

ocha_table_simple

Name

Value 1

Value 2

Name

Value 1

Value 2

Alpha

13

27

Alpha

13

27

Beta

2

3

Beta

2

3

Total

15

30

For more complex tables or tables with a lot of text, you may want to clearly distinguish different rows or
columns. In this case, you can use the blue tables, or a simple white table intended for long text:
ocha_table_blue
Name

Title

Description

Alpha

Lorem ipsum dolor sit amet

Lorem ipsum dolor sit amet

Beta

Lorem ipsum dolor sit amet

Lorem ipsum dolor sit amet

Gamma

Lorem ipsum dolor sit amet

Lorem ipsum dolor sit amet
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ocha_table_blue_longtext
Name

Title

Description

Alpha

Lorem ipsum dolor sit amet,
consectetur adipisicing elit, sed
do eiusmod tempor incididunt
ut labore et dolore magna
aliqua.

Lorem ipsum dolor sit amet,
consectetur adipisicing elit,
sed do eiusmod tempor
incididunt ut labore et dolore
magna aliqua.

Beta

Lorem ipsum dolor sit amet,
consectetur adipisicing elit, sed
do eiusmod tempor incididunt
ut labore et dolore magna
aliqua.

Lorem ipsum dolor sit amet,
consectetur adipisicing elit,
sed do eiusmod tempor
incididunt ut labore et dolore
magna aliqua.

Gamma

Lorem ipsum dolor sit amet,
consectetur adipisicing elit, sed
do eiusmod tempor incididunt
ut labore et dolore magna
aliqua.

Lorem ipsum dolor sit amet,
consectetur adipisicing elit,
sed do eiusmod tempor
incididunt ut labore et dolore
magna aliqua.

ocha_table_simple_longtext
Name

Title

Description

Alpha

Lorem ipsum dolor sit amet,
consectetur adipisicing elit, sed
do eiusmod tempor incididunt
ut labore et dolore magna
aliqua.

Lorem ipsum dolor sit amet,
consectetur adipisicing elit,
sed do eiusmod tempor
incididunt ut labore et dolore
magna aliqua.

Beta

Lorem ipsum dolor sit amet,
consectetur adipisicing elit, sed
do eiusmod tempor incididunt
ut labore et dolore magna
aliqua.

Lorem ipsum dolor sit amet,
consectetur adipisicing elit,
sed do eiusmod tempor
incididunt ut labore et dolore
magna aliqua.

Gamma

Lorem ipsum dolor sit amet,
consectetur adipisicing elit, sed
do eiusmod tempor incididunt
ut labore et dolore magna
aliqua.

Lorem ipsum dolor sit amet,
consectetur adipisicing elit,
sed do eiusmod tempor
incididunt ut labore et dolore
magna aliqua.

ocha_blue_box
Use the blue box to highlight elements of the report

Change header
If your document is more than one page, please make sure to change the header to include the title of your
document. This way, the title will appear on every page.
Word 2007 & 2010
On the Insert tab, in the Header & Footer group, click Header or Footer.

Click Edit Header or Edit Footer
Word 2003
From the top menu, select View > Header and Footer.
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on the Header and Footer toolbar to move

Copy & Paste Special
Formatting problems often arise as a result of copying and pasting text from other documents into your
document. A simple copy and paste will preserve the original document’s formatting, which can create
formatting problems in your document. In order to avoid inconsistent formatting when copying and pasting
text from other documents, use Paste Special > Unformatted Text to avoid formatted style from the
previous document transferring into your document.
Paste Special is under the Edit function in the top menu. (Keyboard shortcuts (CTRL+V) do not perform
Paste Special.) After you have placed the unformatted text into your document with Paste Special, you can
then apply the desired Style from the Styles task pane.
If you wish to remove formatting from text, select the desired text and click on “Clear All” in the Styles task
pane.

Place a photo
Photos are important for creating attractive documents, but they can also cause formatting difficulties. The
best practice for placing a photo in your document is to insert it inside a table (use “no border”). This allows
you to move it more easily and ensures that the proper caption (including source and description) will always
remain close to the photo. To create a table to “house” a photo, follow these instructions:
Insert > Table and select 1x1 Table
Ensure that the table borders will not be visible when printed (“no border” or “no line”).
Inside the table, click Insert > Picture and select the picture
Resize the table so that it fits to the picture
Write a caption including credit information below the picture (apply the style “ocha_caption”)
To wrap the text around the table, select the table and go to Table tools > Layout tab > Properties. (In
Word 2003, select the table, right click and go to Table Properties.)
In the Table Properties panel, select the Table tab and select “Around” under the Text wrapping. By
clicking the “Positioning…” button, you can select the position of wrapping.

Sangar, Sindh, Pakistan (7 Oct 2011) - The family of
these two sisters opted to stay in their flooddamaged home in order to tend to their livestock.
Credit: UNHCR/S. Phelps

Create a chart in Word
Insert > Chart and select the chart type. For more details, see “Creating charts in Microsoft Word 2007/2010”
guideline on OCHAnet.
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Paste a chart or graphic
As with photos, the best practice is to place the chart or graphic inside a table in
order to allow adequate spacing for the title and source.
Charts and graphics in vector format directly pasted into Word often appear blurry,
which makes them difficult to read and leaves the document looking
unprofessional. In order to preserve the quality of the chart, copy the chart and use
the Paste Special function to paste it into your Word document, selecting Picture
(Enhanced Metafile).
Word 2007 & 2010: To preserve the high quality of a chart, copy the chart, then in the Word document, go to
the Home tab and click on the arrow below the Paste and select “Paste Special…” and select Picture
(Enhanced Metafile). That way, even if you zoom in, the quality is preserved.
Word 2003: Edit > Paste Special and select Picture (Enhanced Metafile).
If the chart was created in excel, you can simply use the paste function.
Somalia Consolidated Appeal 2012: Funding requirements by sector (as of 1 Feb 2012)
Agriculture And Livelihoods

486

Food Assistance

344

Nutrition

Health

Logistics
Enabling Programmes

0%

85

Shelter And Nfis
Education

0%

105

Protection

24%
0%

260

Water, Sanitation And Hygiene

0% funded

69

Funded

0%

68

Unmet

0%

44

0%

37

0%

24

2%

Source: FTS

Paste a map
The best way to paste a map into your Word document depends on the original format of the map. It’s
therefore important to be in touch with the map creator in order to preserve image quality.
1. Avoid resizing the map inside the document. Instead, ask the map creator to send the map in the
desired size.
Ask the map creator to create a version of the map that fits to the document (provide him/her with an
estimated width, e.g. a map of less than 17 cm) and that is a simplified version so that it stays readable.
Maps that have been directly cut and paste into Word documents often become unreadable and are too
complex for the appropriate size.
2. Ask the map creator to paste the map as an Enhanced Metafile
If the original map is in vector format (.eps, .ai, .svg), ask the map creator to copy and paste it as “Picture
(Enhanced Metafile)” in the document. (To do this, follow the same instructions described previously for
pasting a chart). This will preserve the vector format.
If the map creator can only provide the map as an image file (.jpg, .png, .tiff, etc.), make sure to get the map
the right size before pasting it into the document. After getting the size right, decrease the picture’s file size in
order to keep the overall document file size small (see below).
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Decrease the file size of images
Images (photos, charts, maps, etc.) may have large file sizes that can make your overall document very
heavy and difficult to distribute. Compressing pictures can discard extra information such as cropped areas,
which helps reduce the file size.
Click the picture or pictures whose file size you want to decrease. This will be done by changing their
resolution.
Word 2007 & 2010: Under Picture Tools, on the Format tab, in the Adjust group, click Compress
Pictures.

If you do not see the Picture Tools and Format tabs, make sure that you selected a picture. You may have to
double-click the picture to select it and open the Format tab.
To change the resolution for the selected pictures only and not all the pictures in the document, select the
“Apply only to this picture” check box.
Word 2003: From the top menu, follow Format > Picture… and select the Picture tab and click on
Compress.

Language and spelling
The OCHA Style Guide (available on OCHAnet) has rules for spelling and style that are based on the
officially approved United Nations Editorial Manual. Spelling conventions almost always follow the latest
edition of the Oxford English Dictionary (“centre” vs. “center”; “favour” vs. “favor”; “organize” vs. “organise”,
etc.). In Word, the default spell check language is often English (U.S.), which can result in spellings that
violate UN style being marked as correct. In order to save time on editing, you should ensure that the spell
check function is using English (U.K.) when doing a final check of your document. If your default is set to
English (U.S.), select all text in the document (CTRL+A), and then follow the steps below.
Word 2007 & 2010: Click on the Review tab, then click on Language, then Set Language, and select English
(U.K.) from the drop-down menu.
Word 2003: From the top menu, follow Tools > Language > Set Language, and select English (U.K.) from
the drop-down menu.
After applying English (U.K.) to the whole document, run the spell check function.

Save as PDF
Word 2007 & 2010: File > Save as and choose “PDF” under file type.
Word 2003: Print and select “PDF Writer”. On the printer screen, click on “Properties” and then
“Advanced…”. Make sure that the Paper Size is the same as your desired document size. In the US and
Canada, this is normally “US Letter”. In other locations, this is mostly size A4.
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